Технические характеристики Валидата-VPN

Активно поддерживается
  • Госкомпании
  • SaaS / Облачное решение
  • Для крупных предприятий (1000+ сотрудников)
  • Для среднего бизнеса (100-1000 сотрудников)
В сравнение Печать
Рейтинг
Нет оценок
0 отзывов
Кейсы
0 кейсов
Пока нет
Поставка
Не указана
Статус
Активно

О продукте

Программный продукт позволяет создавать виртуальные частные сети на основе канального шифрования IP трафика по протоколу IPSec (ESP - RFC 2406 и AH - RFC 2402). Распределение ключей выполнено по стандарту IKE (RFC2409).

«Валидата-VPN» предусматривает два варианта установки: непосредственно на рабочий компьютер пользователя («Валидата-VPN-Клиент») и на отдельную рабочую станцию, которая будет использоваться в качестве шлюза («Валидата-VPN-Шлюз»). Для обеспечения повышенной надежности шлюз можно установить на отказоустойчивый кластер из двух компьютеров, работающих под управлением ОС Windows Server 2003 SP1/Server 2008/Server 2008 R2 Enterprise Edition.

Программный продукт обеспечивает высокую производительность (скорость обработки данных, передаваемых по сети) за счет максимальной параллелизации процесса обработки сетевых пакетов и использования механизма быстрого обмена данными между сервисным процессом ОС Windows и драйвером режима ядра.


Владелец - Валидата
Ключевые слова - информационная безопасность

Возможности

Все 5
  • Госкомпании
  • SaaS / Облачное решение
  • Для крупных предприятий (1000+ сотрудников)
  • Для среднего бизнеса (100-1000 сотрудников)
  • Для малого бизнеса (до 100 сотрудников)

Похожие решения

Смотреть все

UserGate UTM

ЕСЛ ДЕВЕЛОПМЕНТ
Реестр ПО
UserGate NGFW — российский межсетевой экран нового поколения корпоративного класса: контроль приложений (L7),...
Цена по запросу
★ 5.0 (8)

Автоматизированная информационная система управления органами гостехнадзора

НАУЧНО-ПРОИЗВОДСТВЕННОЕ ПРЕДПРИЯТИЕ ИНТЕЛЛЕКТ СОФТ
Реестр ПО
Система «Гостехнадзор Эксперт» поддерживает отсоединенный и присоединенный сценарии работы, защищенный обмен д...
Цена по запросу
★ 4.5 (1)

Рекомендуем рассмотреть

Вся категория

Контур Крипто

Контур
Реестр ПО
Сервис для проверки файлов на изменения после подписания, а также шифрования и дешифрования документов.
2 499 ₽ в год
★ 5.0 (5)

Контур Доступ

Контур
Реестр ПО
Система управления доступом и идентификацией (IAM). Контроль прав доступа сотрудников к приложениям и ресурсам...
от 1 500 ₽ в месяц
★ 5.0 (5)

Другие продукты в категории «VPN-шлюзы»

Вся категория

СледопытSSL

ОТКРЫТАЯ МОБИЛЬНАЯ ПЛАТФОРМА
Реестр ПО
Средство криптографической защиты информации СледопытSSL

BI.ZONE Secure SD-WAN

БИЗОН
Реестр ПО
BI.ZONE Secure SD-WAN — российская платформа для построения и защиты территориально распределенных сетей. Реше...
Цена по запросу
★ 4.6 (8)

Kaspersky Secure Connection

ЛАБОРАТОРИЯ КАСПЕРСКОГО
Реестр ПО
Kaspersky Secure Connection от компании Лаборатория Касперского — российский программный продукт из реестра от...
Цена по запросу
★ 4.5 (1)

С-Терра Шлюз ST

С-ТЕРРА СИЭСПИ
Реестр ПО
Продукт С-Терра Шлюз представляет собой программный комплекс на аппаратной платформе (ПАК), предназначенный дл...
Цена по запросу
★ 4.5 (1)

Редакции и условия покупки

Лицензия/Покупка
По запросу
Разовый платёж  ·  Лицензия
Рекомендовано
Внедрение/Установка
По запросу
Разовый платёж  ·  Внедрение

Отзывы клиентов

Оставить отзыв
Отзывов о данном продукте пока нет.

Похожие решения

UserGate UTM

ЕСЛ ДЕВЕЛОПМЕНТ
Реестр ПО
UserGate NGFW — российский межсетевой экран нового поколения корпоративного класса: контроль приложений (L7),...
Цена по запросу
★ 5.0 (8)

Автоматизированная информационная система управления органами гостехнадзора

НАУЧНО-ПРОИЗВОДСТВЕННОЕ ПРЕДПРИЯТИЕ ИНТЕЛЛЕКТ СОФТ
Реестр ПО
Система «Гостехнадзор Эксперт» поддерживает отсоединенный и присоединенный сценарии работы, защищенный обмен д...
Цена по запросу
★ 4.5 (1)

Возможности

Размер и тип заказчика 4
Госкомпании
Для крупных предприятий (1000+ сотрудников)
Для малого бизнеса (до 100 сотрудников)
Для среднего бизнеса (100-1000 сотрудников)
Модель развертывания 1
SaaS / Облачное решение

Запрос вендору

Вендор не разместил собственную форму покупки — оставьте запрос, мы передадим его напрямую.

Контакты вендора

Сайт
скрыто
Email
скрыто
Телефон
скрыто
Адрес
скрыто
К странице вендора

Оставить заявку

Валидата-VPN